Rozšířené hledání} Informace o členství Kontaktní informace Seznam uživatelů Kalendář Spřátelené weby Honda-club.cz Přihlásit se k emailu
[1]
Linka Uživatelské skupiny Linka Galerie avatarů Linka Kdo je online Linka
Linka Jak se stát členem klubu Linka Stáhnout stanovy sdružení Linka Výhody pro členy klubu Linka
Autodíly CarDo - kryogenika
  Obsah fóra Honda-club.cz   
Špatně startuje za studena
Fórum: Motor, ECU, spojka a převodovka
0
Pomohlo ti toto téma?   
Zobrazit příspěvky z předchozích:
 Řadit příspěvky dle: 
Zaslat odpověď



  Strana 1 z 1
Oncek je teď offline  Oncek
3 háčka
0
PříspěvekZaslal: 27.7.2010 , 20:51   Citovat  

Potřeboval bych poradit kde mám hledat závadu špatného startování... Jde o to že motor startuje špatně za studena, točí tak 5 vteřin a pak se jakoby rozkucká. Za teplého motoru je vše OK a chytne "na lusk". Svíčky jsou tam rok NGK, dneska jsem zkusil jen tak vyměnit víčko rozdělovače ale je to stejné... Zprvu mě napadly kabely, ale nevim...Jinak se jedná o motor d15b2 po swapu
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi Osobní garáž Odeslat soukromou zprávu
Příspěvky: 1666 H+ body: 0 2007 Civic  
zend3r je teď offline  zend3r
3 háčka
Členství: Žádné
0
PříspěvekZaslal: 27.7.2010 , 20:57   Citovat  

to mi dela taky Tak to valím bulvy naštvanej
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi Osobní garáž Odeslat soukromou zprávu
Příspěvky: 1994 H+ body: 0 1991 Civic  
exxsodus je teď offline  exxsodus
3 háčka
Členství: Žádné
0
PříspěvekZaslal: 27.7.2010 , 21:22   Citovat  

mne taky nekdy, hlavne kdyz je poprsene a je vlhko/mokro.. pak se rozjedu a pridam trosku plyn a auto se dusi, kdyz se zahreje tak je vse ok.. treba loni mi to delalo na jaro asi tak 3x sem to musel pustit z kopce jinak bych to nenastartoval a pak uz to nikdy neudelalo, v zime sem nejezdil a letos uz 2x.. zkusim koupit nove kabely ke svickam a uvidime.. nebo jestli to dela jen kdyz slapnu po plynu, jestli to nemuze byt neco v sani? to mi hlava nebere
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi  Odeslat soukromou zprávu
Příspěvky: 1487 H+ body: 0  
PAKO je teď offline  PAKO
5 háček
0
PříspěvekZaslal: 27.7.2010 , 22:14   Citovat  

vyndej svíce...zkontroluj je jak na tom jsou,od barvy počínaje po naprskání izolátoru konče,jukni zda na nich nemáš oil(izolátor venkovní část,či nasráženou vlhkost(to se zjístí i tak že od kovu směrem k přípojnému místu máš narezlou cestu nebo bílé jakoby "vodní kámen je prevít" cestičky.Nebo prostě teplotní čidlo říká ecu omyl že motor je teplí a to namíchá špatnou směs.Jinak kabely se dají za prvé změřit ohmy ale i to je zavádějící...musel by jsi je zkusit prorazit vysokým napětím což doma i na obyč servise nedokážeš...proto změřit ohmy a za chodu osahat zda tě nekopnou Velmi šťastný ,samozřejmě prohlédnout je i vizuelně...samozřejmě po písmenkách se špatně léčí.někdy to bývá i banalita a to neprůchodný filtr kdy motor na volnoběch za studena nemá potřebnou sílu ho prosát plnohodnotně...
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi Osobní garáž Odeslat soukromou zprávu
Příspěvky: 6142 H+ body: 0 1978 110R coupé  
Oncek je teď offline  Oncek
3 háčka
0
PříspěvekZaslal: 27.7.2010 , 22:22   Citovat  

PAKO: na svíčky jsem se díval, vypadaly relativně vpohodě, jedna byla trochu víc od oleje (asi prosakuje ó těsnění u víka) zítra tam zkusím dát jiné, u těch kabelů nevíš jaký mají mít odpor?
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi Osobní garáž Odeslat soukromou zprávu
Příspěvky: 1666 H+ body: 0 2007 Civic  
PAKO je teď offline  PAKO
5 háček
0
PříspěvekZaslal: 27.7.2010 , 22:29   Citovat  

nepamatuji si bohužel z hlavy.
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi Osobní garáž Odeslat soukromou zprávu
Příspěvky: 6142 H+ body: 0 1978 110R coupé  
Oncek je teď offline  Oncek
3 háčka
0
PříspěvekZaslal: 27.7.2010 , 22:37   Citovat  

PAKO: našel jsem někde na netu odpor kabelu: 13 kOhm/m, je to možné?
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi Osobní garáž Odeslat soukromou zprávu
Příspěvky: 1666 H+ body: 0 2007 Civic  
georgo je teď offline  georgo
4 háčka
Členství: Gold
0
PříspěvekZaslal: 27.7.2010 , 23:46   Citovat  

Mě to dokonce i chcípne. Udajně to může být netěsnost palivové lišty. Spadává palivo a dostává se do něho vzduch......
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi Osobní garáž Odeslat soukromou zprávu
Příspěvky: 3850 H+ body: 2 1986 Jazz  
Wayne je teď offline  Wayne
Moderátor
Členství: Žádné
0
PříspěvekZaslal: 28.7.2010 , 8:24   Citovat  

Georgo : to jsem mu rikal taky,ze s tim mam problem i ja na 4WD pri rozjezdu,ale spis jsem myslel,ze je tam zpetny ventil,ktery by propoustel zpet.

Taky jsem mu radil procistit (jeste jednou) vstriky a zkontrolovat predstih,cerstve me napadlo i palivovy rele,maly studenak taky studenak.
Kabely jsem zmeril,kratka 4ka ma 7,5kOhm,nejdelsi 1ka ma 12kOhm,takze zbyly dva maji neco mezi a udaj 13/m vicemene sedi.Koneckoncu spravny udaje jsou jiste v manualu.Pri mereni by ti s tim mel nekdo hybat,staticky toho moc nenameris,ale to asi vis sam.
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi  Odeslat soukromou zprávu
Příspěvky: 2436 H+ body: 0  
georgo je teď offline  georgo
4 háčka
Členství: Gold
0
PříspěvekZaslal: 28.7.2010 , 10:13   Citovat  

Wayne napsal:
Georgo : to jsem mu rikal taky,ze s tim mam problem i ja na 4WD pri rozjezdu,ale spis jsem myslel,ze je tam zpetny ventil,ktery by propoustel zpet.

Taky jsem mu radil procistit (jeste jednou) vstriky a zkontrolovat predstih,cerstve me napadlo i palivovy rele,maly studenak taky studenak.
Kabely jsem zmeril,kratka 4ka ma 7,5kOhm,nejdelsi 1ka ma 12kOhm,takze zbyly dva maji neco mezi a udaj 13/m vicemene sedi.Koneckoncu spravny udaje jsou jiste v manualu.Pri mereni by ti s tim mel nekdo hybat,staticky toho moc nenameris,ale to asi vis sam.

Jestli mu to dělá hlavně při prvním startu a za studena, tak bych to tip na to palivo. Je to logičtější. Ale znám to jak to je ..... nejde mi blinkr ... jak jinak když mi upadla zástěrka Velmi šťastný
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi Osobní garáž Odeslat soukromou zprávu
Příspěvky: 3850 H+ body: 2 1986 Jazz  
Oncek je teď offline  Oncek
3 háčka
0
PříspěvekZaslal: 28.7.2010 , 12:59   Citovat  

georgo: jo s tou zástěrkou to tak občas bývá Velmi šťastný jinak dělá to při první startu a za studena... zkusím ještě projít tu palivovou lištu
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi Osobní garáž Odeslat soukromou zprávu
Příspěvky: 1666 H+ body: 0 2007 Civic  
georgo je teď offline  georgo
4 háčka
Členství: Gold
0
PříspěvekZaslal: 28.7.2010 , 13:07   Citovat  

Oncek napsal:
georgo: jo s tou zástěrkou to tak občas bývá Velmi šťastný jinak dělá to při první startu a za studena... zkusím ještě projít tu palivovou lištu

Mám toto info od skřítka. Mluvil z vlastní zkušenosti.
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi Osobní garáž Odeslat soukromou zprávu
Příspěvky: 3850 H+ body: 2 1986 Jazz  
Oncek je teď offline  Oncek
3 háčka
0
PříspěvekZaslal: 29.7.2010 , 18:51   Citovat  

tak dneska jsem vyměnil svíčky a problém se studeným startem přetrvává Tak to valím bulvy palivovou lištu jsem prošel, nikde nic neteče, všechno těsní jak má, vstřiky jsem nevydělával. Jediné co jsem nezměřil tak ty kabely. Takže mě napadají 2 věci: kabely, nebo něco v rozdělovači, nebo něco jiného?
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi Osobní garáž Odeslat soukromou zprávu
Příspěvky: 1666 H+ body: 0 2007 Civic  
WendyCRX je teď offline  WendyCRX
1 háčko
0
PříspěvekZaslal: 29.7.2010 , 19:59   Citovat  

No mě to na VW dělalo taky,u Hondy jsem se s tím nesetkal ale u toho VW to bylo rozdělovačem,kolikrát jsem to musel až roztlačit.
Ze začátku jsem prostě rozdělal výčko rozdělovače a bylo orosený tak že jsem to vytřel papírákem a chvíly to pak bylo OK ale pak se to po... uplně a sehnal jsem novej rozdělovač,pak vše OK.
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi  Odeslat soukromou zprávu
Příspěvky: 450 H+ body: 0  
Oncek je teď offline  Oncek
3 háčka
0
PříspěvekZaslal: 29.7.2010 , 21:35   Citovat  

WendyCRX: a bylo to tím víčkem rozdělovače, nebo čím? já jsem právě vyměnil víčko ale nepomohlo to
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi Osobní garáž Odeslat soukromou zprávu
Příspěvky: 1666 H+ body: 0 2007 Civic  
WendyCRX je teď offline  WendyCRX
1 háčko
0
PříspěvekZaslal: 29.7.2010 , 22:50   Citovat  

No já jsem ho pak vyměnil celej ale po vytření víka rozdělovače jsem vždy nastartoval.

A teď když to nechytá zkoušel jsi jestli je suchý to víčko?Ale asi zkusil co.
Hele možná blbá poznámka,nevym,ale co třeba lambda??Sice by na startování vliv mít neměla ale co když??
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi  Odeslat soukromou zprávu
Příspěvky: 450 H+ body: 0  
Riccardo je teď offline  Riccardo
3 háčka
Členství: Žádné
0
PříspěvekZaslal: 29.7.2010 , 23:03   Citovat  

WendyCRX napsal:
No já jsem ho pak vyměnil celej ale po vytření víka rozdělovače jsem vždy nastartoval.

A teď když to nechytá zkoušel jsi jestli je suchý to víčko?Ale asi zkusil co.
Hele možná blbá poznámka,nevym,ale co třeba lambda??Sice by na startování vliv mít neměla ale co když??

Ne, lambda na startování vliv nemá.
Rozdělovač není řízený teplotou - proč by startoval za studena hůř než za tepla ? Pro start je důležité TDC čidlo v rozdělovači, ale pokud to nehlásí chybu tak je dost problém určit, jeslti je vadné.
Tipuju buď senzor teploty (ECT) nebo něco v dodávce vzduchu. Je tam několik vzduchových ventilů, které se při startu chovají specificky a je potřeba zkontrolovat jejich správnou funkčnost, případně vyčistit. Zvláště EACV je řízený z ECU i nezávisle teplotou. Když je studená chladící kapalina, tak se plně otevře a pak se postupně zavírá. Možná je zaseklý. Stejně jako EACV by se měl chovat i ventil pod klapkou. Pak je tam ještě starting air valve, který právě dodává pro start víc vzduchu ... no budeš muset kouknout do manuálu, tam je i tabulka poruch a špatný start zastudena tam je taky.
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi Osobní garáž Odeslat soukromou zprávu
Příspěvky: 1300 H+ body: 0 1992 Prelude Si  
Oncek je teď offline  Oncek
3 háčka
0
PříspěvekZaslal: 30.7.2010 , 11:44   Citovat  

Riccardo: no tak to vypadá zase na jehlu v kupce sena Velmi šťastný Dneska jsem vyčistil znova víčko rozdělovače, i eacv, byl vpohodě. Bohužel studený start pořád stejný, zjistil jsem občasné bafnutí do výfuku (může to mít s tím souvislost?) Předstih byl seřízený cca 4 měsíce zpátky.
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi Osobní garáž Odeslat soukromou zprávu
Příspěvky: 1666 H+ body: 0 2007 Civic  
Oncek je teď offline  Oncek
3 háčka
0
PříspěvekZaslal: 30.7.2010 , 12:37   Citovat  

tak našel jsem video, které je dá se říct podobné mému startu

Odkaz
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi Osobní garáž Odeslat soukromou zprávu
Příspěvky: 1666 H+ body: 0 2007 Civic  
David.306 je teď offline  David.306
3 háčka
0
PříspěvekZaslal: 2.10.2018 , 13:10   Citovat  

Taky mam problemy se studenymi starty,hlavne ted kdyz se ochladilo.Musim dyl tocit aby motor naskocil a to otacky vylitnou asi na 1500,pak poklesnou pod 1000,pak se ustali asi cca na 1200.Nekdy kdyz tocim chvili,tak nechytne,az napodruhy.Pak uz startuje krasne i za tepla.Vymenen Map sensor,labda leva i prava(vim ze nema na studeny start vliv),zapalovaci civky,zapalovaci modul,asi troje svicky,teplotni cidlo na motoru(predpokladam ze na chladici je jen kvuli spinani ventilatoru),jina klapka dukladne vycistena i s jinym senzorem polohy,...
...uz nevim co dal...
Legend KA7 3,2 V6

Dale mam problem,ze v nizkych otackach to cuka,na volnobeh az chcipe na lpg,nevim jestli to s tim nema souvislost,jestli neni na aute neco spatne a kvuli tomu blbne i lpg?
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi Osobní garáž Odeslat soukromou zprávu
Příspěvky: 1181 H+ body: 0 1993 Legend  
David.306 je teď offline  David.306
3 háčka
0
PříspěvekZaslal: 3.10.2018 , 10:44   Citovat  

nikdo zadnej napad? Úsměv

me napada bud zapalit nebo poslat ze skaly Velmi šťastný
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi Osobní garáž Odeslat soukromou zprávu
Příspěvky: 1181 H+ body: 0 1993 Legend  
svob1337 je teď offline  svob1337
0
PříspěvekZaslal: 9.10.2018 , 20:52   Citovat  

Já mám zase občas opačný problém, za studena chytne hned a při zahřátém motoru občas chytne hned a občas musím dýl točit a těžko se ten motor sbírá Ble
   Pomohl ti příspěvěk? Návrat  
    
Zobrazit informace o autorovi  Odeslat soukromou zprávu
Příspěvky: 21 H+ body: 0  

  Obsah fóra Honda-club.cz   
Špatně startuje za studena
Fórum: Motor, ECU, spojka a převodovka
0
Pomohlo ti toto téma?   
Zobrazit příspěvky z předchozích:
 Řadit příspěvky dle: 
Zaslat odpověď



 Časy uváděny v GMT + 1 hodina  
    
Nemůžete odesílat nové téma do tohoto fóra.
Nemůžete odpovídat na témata v tomto fóru.
Nemůžete upravovat své příspěvky v tomto fóru.
Nemůžete mazat své příspěvky v tomto fóru.
Nemůžete hlasovat v tomto fóru.
Můžete k příspěvkům připojovat soubory
Můžete stahovat a prohlížet přiložené soubory
Nemůžete moderovat Vaše témata v tomto fóru.



Board Security

(94973 útoků)
::  www.honda-club.cz  :: Témata RSS TOPlist

[ Čas: 0.0934s ][ Dotazy: 120 (0.0154s) ][ GZIP on - Debug on ]